La grave faille “Heartbleed” affecte openssl des versions 1.0.1 jusqu’à 1.0.1f (incluse).

heartbleed

Pour vérifier votre version:
openssl version -a

Mettez à jour openssl et redémarrez la machine.

Vérifiez à nouveau: la date “built on” doit être postérieure au 1° avril 2014.

Site de test de la faille: http://filippo.io/Heartbleed/